Instabilidade na geração de boletos com a AppMax
Incident Report for Yampi
Resolved
This incident has been resolved.
Posted Dec 12, 2021 - 11:28 GMT-03:00
Monitoring
Nossa equipe identificou que a AppMax está apresentando instabilidades na geração de boletos. Até que o problema seja resolvido por eles, nossa recomendação é trocar o Gateway para a geração de boletos.
Posted Dec 12, 2021 - 10:38 GMT-03:00
This incident affected: Serviços externos.