Atraso na exibição de pedidos
Incident Report for Yampi
Resolved
This incident has been resolved.
Posted Nov 08, 2021 - 12:55 GMT-03:00
Monitoring
Nossa equipe aplicou uma correção e os pedidos estão sendo listados sem atraso.
Posted Nov 08, 2021 - 12:51 GMT-03:00
Identified
Identificamos um atraso na listagem dos pedidos. Nossa equipe já está atuando para normalizar. O fechamento de pedidos no Checkout não foi afetado. As compras estão sendo fechadas normalmente.
Posted Nov 08, 2021 - 12:00 GMT-03:00
This incident affected: API.