Intermitência nos acessos
Incident Report for Yampi
Resolved
This incident has been resolved.
Posted Nov 08, 2021 - 22:46 GMT-03:00
Identified
Detectamos que a AWS Brasil está passando por uma intermitência nos acessos, comprometendo alguns de nossos serviços.
Posted Nov 08, 2021 - 22:36 GMT-03:00
This incident affected: API, Checkout, Admin, and Loja Virtual.