Intermitência nos acessos do Checkout
Incident Report for Yampi
Resolved
This incident has been resolved.
Posted Apr 26, 2022 - 20:48 GMT-03:00
Update
We are continuing to monitor for any further issues.
Posted Apr 26, 2022 - 20:10 GMT-03:00
Monitoring
Um fix foi aplicado e estamos vendo os acessos normalizando. Estamos monitorando.
Posted Apr 26, 2022 - 20:03 GMT-03:00
Update
Continuamos trabalhando para reestabelecer os acessos.
Posted Apr 26, 2022 - 19:22 GMT-03:00
Identified
Identificamos uma falha em um dos provedores do Checkout, causando uma intermitência nos acessos. Já estamos atuando para reestabelecer o mais rápido possível.
Posted Apr 26, 2022 - 18:52 GMT-03:00
This incident affected: Checkout.