Lentidão nos sistemas
Incident Report for Yampi
Resolved
Sistemas normalizados.
Posted Jan 27, 2021 - 12:53 GMT-03:00
Monitoring
Sistemas restabelecidos. Aplicamos uma correção e estamos monitorando.
Posted Jan 27, 2021 - 12:39 GMT-03:00
Identified
Estamos com lentidão em alguns sistemas e já estamos trabalhando para restabelecer.
Posted Jan 27, 2021 - 12:35 GMT-03:00
This incident affected: Frete (Cálculo de frete, Rastreamento de objetos) and API, Checkout, Admin, CDN, Loja Virtual.