Instabilidade na geração de boletos do Mercado Pago
Incident Report for Yampi
Resolved
This incident has been resolved.
Posted May 03, 2022 - 16:10 GMT-03:00
Monitoring
Identificamos que o Mercado Pago está com instabilidades na geração de boletos bancários. Já estamos em contato com a equipe do MP.
Posted May 03, 2022 - 14:56 GMT-03:00
This incident affected: Serviços externos.