Lentidão e indisponibilidade
Incident Report for Yampi
Resolved
This incident has been resolved.
Posted Oct 19, 2021 - 20:07 GMT-03:00
Monitoring
Nossa equipe implementou um fix. Os serviços estão normalizando de forma gradual.
Posted Oct 19, 2021 - 19:16 GMT-03:00
Identified
Identificamos uma lentidão que está causando indisponibilidade em nossos serviços. Nossa equipe já está atuando para reestabelecer os serviços o mais rápido possível.
Posted Oct 19, 2021 - 19:01 GMT-03:00