Lentidão em nossos sistemas
Incident Report for Yampi
Resolved
This incident has been resolved.
Posted Aug 14, 2022 - 20:36 GMT-03:00
Identified
Nossa equipe identificou uma lentidão acima do normal em nossos sistemas. Um fix já foi aplicado e estamos monitorando os resultados.
Posted Aug 14, 2022 - 20:28 GMT-03:00
This incident affected: API, Checkout, and Loja Virtual.