Intermitência na plataforma

Incident Report for Yampi

Resolved

This incident has been resolved.
Posted May 14, 2025 - 20:40 GMT-03:00

Identified

Continuamos trabalhando para restabelecer os serviços o mais rápido possível
Posted May 14, 2025 - 18:46 GMT-03:00

Investigating

Identificamos um problema que afeta o carregamento do Checkout e Lojas Virtuais. Já estamos trabalhando para normalizar o mais rápido possível
Posted May 14, 2025 - 17:16 GMT-03:00
This incident affected: Checkout, Admin, and Loja Virtual.