Intermitência nos acessos
Incident Report for Yampi
Resolved
This incident has been resolved.
Posted Mar 22, 2022 - 09:18 GMT-03:00
Monitoring
Um fix foi implementado e estamos monitorando os resultados.
Posted Mar 22, 2022 - 09:00 GMT-03:00
Identified
Identificamos uma intermitência na resolução DNS do nosso provedor de infra-estrutura, fazendo com que alguns acessos fiquem comprometidos. Estamos em contato diretamente com eles para que a situação seja normalizada o mais rápido possível.
Posted Mar 22, 2022 - 08:24 GMT-03:00