Problemas ao acessar alguns serviços
Incident Report for Yampi
Resolved
This incident has been resolved.
Posted Jun 22, 2021 - 20:33 GMT-03:00
Monitoring
Situação normalizada. Nossa equipe continua monitorando.
Posted Jun 22, 2021 - 20:31 GMT-03:00
Identified
Detectamos uma inconsistência na rede do nosso provedor de Infraestrutura e isso tem gerado uma indisponibilidade em nossos serviços. Nosso time de engenharia está agindo.
Posted Jun 22, 2021 - 20:29 GMT-03:00
This incident affected: API, Checkout, and Loja Virtual.