Instabilidade nos sistemas
Incident Report for Yampi
Resolved
Problemas resolvidos.
Posted Feb 11, 2021 - 14:38 GMT-03:00
Monitoring
Sistemas normalizados - Estamos acompanhando de perto
Posted Feb 11, 2021 - 14:02 GMT-03:00
Investigating
Estamos passando por instabilidades nos nossos sistemas e já estamos trabalhando para restabelecer o mais rápido possível
Posted Feb 11, 2021 - 13:45 GMT-03:00
This incident affected: Frete (Cálculo de frete) and API, Checkout, Admin, Loja Virtual.