Atraso no envio dos pedidos para a Shopify
Incident Report for Yampi
Resolved
This incident has been resolved.
Posted Nov 09, 2021 - 09:40 GMT-03:00
Identified
A API da Shopify está apresentando uma lentidão, fazendo com que os pedidos tenham um atraso para chegar até lá. Do lado da Yampi os pedidos estão sendo criados sem qualquer problema. O tempo estimado para normalizar é de 1 hora.
Posted Nov 09, 2021 - 08:56 GMT-03:00
This incident affected: Serviços externos.